TP-Link Omada SG3210X-M2 network switch

TP-Link Omada SG3210X-M2 network switch

Mehr von TP-Link
268,40 €
inkl. MwSt. · zzgl. Versandkosten
Günstigster Preis der letzten 30 Tage: 232,02 €
Preisvergleich: 3 Angebote von 232,02 € bis 313,30 €
  • 0815 DE 232,02 €
  • Netzwerkartikel.de 268,40 €
  • mcbuero DE 313,30 €

Produktbeschreibung

Management-Funktionen Switch-Typ: Managed

Switch-Ebene: L2+Feature: Quality of Service (QoS) Support

Feature: Web-basiertes Management Feature: Cloud-verwaltet

Feature: Traffic-Klassifizierung Feature: ARP-Inspektion

Feature: Konfiguration der Standorteinstellungen (CLI)

Feature: SystemereignisprotokollMIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8

Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)

Anzahl 2.5G Ethernet (Kupfer)-Ports: 8

Menge Modul-Steckplätze SFP+: 2

Konsolen-Port: RJ-45/micro-USBNetzstecker: AC-Eingangsbuchse Netzwerk

Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

Feature: 10G-Unterstützung Feature: Port-Spiegelung Feature: IP-Routing

Feature: Unterstützung Datenflusssteuerung

Feature: Link Aggregation

Feature: Broadcast-Sturmkontrolle

Feature: Ratenbeschränkung

Feature: Spannbaum-Protokoll

Feature: Head-of-Line (HOL)-Blocking

Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/sFeature: VLAN-Unterstützung

Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLANAnzahl der VLANs: 4000 Datenübertragung

Routing-/Switching-Kapazität: 80 Gbit/sTransferrate: 59,52 MppsMAC-Adressentabelle: 16000 Eintragungen

Feature: Statische RouteAnzahl der statischen Routen: 48

Anzahl IP-Schnittstellen: 16

Feature: Jumbo Frames Unterstützung Jumbo-Frames: 9000

Datenpaket-Pufferspeicher: 12 MBSicherheitDHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Feature: Zugriffkontrollliste Feature: IGMP-Snooping

Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLSFeature: MAC Adressen Filtern

Feature: Statische Anschlusssicherheit

Feature: SSH-/SSL-Unterstützung Feature: Loop Protection

Feature: BPDU-Filterung/SchutzFeature: IP-MAC-Portbindung

Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung Feature: Passwortschutz

Autentifizierungstyp: AAA, TACACS+Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR) Multicast-Funktionen

Feature: Multicast Unterstützung

Multicast Listener Discovery (MLD) Snooping: YProtokolle

Management-Protokolle: SNMPv1/v2c/v3, SNTPFeature: GARP VLAN Registration Protocol (GVRP)

DesignFeature: Rack-EinbauFormfaktor: 1UProduktfarbe …