TP-Link Omada SG3428XPP-M2 network switch

TP-Link Omada SG3428XPP-M2 network switch

Mehr von TP-Link
1.051,96 €
inkl. MwSt. · zzgl. Versandkosten
Günstigster Preis der letzten 30 Tage: 893,08 €
Preisvergleich: 4 Angebote von 893,08 € bis 1165,76 €
  • 0815 DE 893,08 €
  • Netzwerkartikel.de 1051,96 €
  • notebooksbilliger DE/AT 1095,00 €
  • mcbuero DE 1165,76 €

Produktbeschreibung

Management-Funktionen Switch-Typ: Managed

Switch-Ebene: L2+Feature: Quality of Service (QoS) Support

Feature: Web-basiertes Management Feature: Cloud-verwaltet Feature: ARP-Inspektion

Feature: Konfiguration der Standorteinstellungen (CLI)

Feature: SystemereignisprotokollMIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24

Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)

Anzahl 2.5G Ethernet (Kupfer)-Ports: 24

Menge Modul-Steckplätze SFP+: 4

Konsolen-Port: RJ-45/Micro-USBNetzwerk

Feature: 10G-Unterstützung Feature: Port-Spiegelung Feature: Vollduplex

Feature: Halb-DuplexFeature: Unterstützung Datenflusssteuerung

Feature: Link Aggregation

Feature: Broadcast-Sturmkontrolle

Feature: Ratenbeschränkung

Feature: Spannbaum-Protokoll

Feature: Head-of-Line (HOL)-Blocking

Ethernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/sIPv4-Routen: 48IPv6-Routen: 48

Feature: VLAN-Unterstützung

Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLANDatenübertragung

Routing-/Switching-Kapazität: 200 Gbit/sTransferrate: 148,8 MppsMAC-Adressentabelle: 32000 Eintragungen

Feature: Store-and-Forward Anzahl Queues: 8

Feature: Statische RouteAnzahl der statischen Routen: 48

Anzahl IP-Schnittstellen: 32

Feature: Jumbo Frames Unterstützung Jumbo-Frames: 9000

Datenpaket-Pufferspeicher: 16 MBSicherheitDHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Feature: Zugriffkontrollliste Feature: IGMP-Snooping

Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLSFeature: Statische Anschlusssicherheit

Feature: SSH-/SSL-Unterstützung Feature: Loop Protection

Feature: BPDU-Filterung/SchutzFeature: IP-MAC-Portbindung

Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung Feature: Passwortschutz

Autentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR) Multicast-Funktionen

Feature: Multicast Unterstützung

Multicast Listener Discovery (MLD) Snooping: MLD v1/v2 Protokolle

Management-Protokolle: SNMP v1/v2c/v3

Feature: GARP VLAN Registration Protocol (GVRP)IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal …