Grandstream HT801 - V2 - VoIP-Telefonadapter
Mehr von Grandstream
Mehr aus:
Weitere Smart Home & Netzwerk
· Elektronik & Technik
44,46 €
inkl. MwSt. · zzgl. Versandkosten
Günstigster Preis der letzten 30 Tage: 44,15 €
Preisvergleich: 3 Angebote von
44,46 € bis
55,47 €
- 0815 DE 44,46 €
- mcbuero DE 47,34 €
- Netzwerkartikel.de 55,47 €
Produktbeschreibung
Allgemein Produktfarbe Schwarz
Unterstützte ProtokolleTCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoEEthernet LAN Datentransferraten10,100 Mbit/sBreite100 mm Tiefe100 mm Höhe29,5 mm